RubyGems Navigation menu

Reverse dependencies for aws-sdk-workdocs Latest version of the following gems require aws-sdk-workdocs

Total downloads 40,470,650

For this version 1,062,841

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: