RubyGems Navigation menu

aws-sdk-workspaces 1.18.0

Official AWS Ruby gem for Amazon WorkSpaces. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.77.0 - November 17, 2022 (74.5 KB)
  2. 1.76.0 - November 15, 2022 (73.0 KB)
  3. 1.75.0 - November 07, 2022 (72.0 KB)
  4. 1.74.0 - October 25, 2022 (71.5 KB)
  5. 1.73.0 - September 29, 2022 (66.0 KB)
  6. 1.18.0 - April 19, 2019 (29.0 KB)
显示所有 (89 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a14d0f362cc7b5ff0704f63604293ad2e0cc1817c56211908c98f7812b8b3cde

    下载总次数 58,543,110

    这个版本 263,919

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: