RubyGems Navigation menu

aws-sdk 3.0.0.rc9

The official AWS SDK for Ruby. Provides both resource oriented interfaces and API clients for AWS services.

版本列表:

  1. 3.0.1 - August 31, 2017 (4.5 KB)
  2. 3.0.0 - August 29, 2017 (4.5 KB)
  3. 3.0.0.rc9 - June 26, 2017 (4.5 KB)
  4. 3.0.0.rc8 - May 23, 2017 (8.0 KB)
  5. 3.0.0.rc7 - May 05, 2017 (8.0 KB)
显示所有 (951 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

4dda6463e98f20431d332d137491794f8d8aed1df7d2ad0b36832fde9c56a8b7

下载总次数 185,845,370

这个版本 2,579

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: