RubyGems Navigation menu

aylien_news_api 5.2.3

AYLIEN's officially supported Ruby client library for accessing News API

Versiones:

  1. 5.2.3 - August 17, 2022 (117 KB)
  2. 5.2.2 - August 17, 2022 (117 KB)
  3. 5.1.1 - July 15, 2022 (116 KB)
  4. 5.1.0 - September 17, 2021 (115 KB)
  5. 5.0.1 - August 10, 2021 (115 KB)
Mostrar todas las versiones (24 total)

dependencias de Runtime (1):

  • faraday >= 0.14.0
  • dependencias de Development (1):

  • rspec >= 3.6.0, ~> 3.6
  • Propietarios:

    Subida por:

    Autores:

    • AYLIEN

    SHA 256 checksum:

    f99ceb9a940f7b27610ba0040ade68b03daabb392c37eed8b51978facfe20b3e

    Total de descargas 48.358

    Para esta versión 224

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 1.9

    Enlace: