RubyGems Navigation menu

azebiki 0.0.4

A DSL for validating HTML

Versões:

  1. 0.0.8 - September 01, 2011 (7,5 KB)
  2. 0.0.7 - August 16, 2011 (7 KB)
  3. 0.0.6 - August 16, 2011 (7 KB)
  4. 0.0.5 - August 16, 2011 (7 KB)
  5. 0.0.4 - August 16, 2011 (7 KB)
Mostrar todas as versões (8)

Runtime Dependencies (1):

Autores:

  • Eric Allam

Donos:

SHA 256 checksum:

1a5e3917c727cd980c699c29537540ae932dd3a8e15b1288d025cb05e8f92dce

Total de downloads 24.407

Desta versão 2.855

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Required Rubygems Version: >= 1.3.6

Links: