RubyGems Navigation menu

azebiki 0.0.8

A DSL for validating HTML

Versions:

  1. 0.0.8 - September 01, 2011 (7,5 ko)
  2. 0.0.7 - August 16, 2011 (7 ko)
  3. 0.0.6 - August 16, 2011 (7 ko)
  4. 0.0.5 - August 16, 2011 (7 ko)
  5. 0.0.4 - August 16, 2011 (7 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

Auteurs:

  • Eric Allam

Propriétaires:

Total de contrôle SHA 256:

98e3f936a7f241115ec2b6e81425f0015eb3276062b8bb904b66b38c4697d45b

Total de téléchargements 24 086

Pour cette version 3 532

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: