RubyGems Navigation menu

Reverse dependencies for backburner_mailer Latest version of the following gems require backburner_mailer

Total downloads 7,469

For this version 4,037

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: