RubyGems Navigation menu

bad_encodings-ruby19 1.0.0