RubyGems Navigation menu

Reverse dependencies for barmcakes Latest version of the following gems require barmcakes

Total downloads 10,895

For this version 3,149

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: