RubyGems Navigation menu

bb-rubyの被依存性 Latest version of the following gems require bb-ruby