RubyGems Navigation menu

Reverse dependencies for bdd-legacy Latest version of the following gems require bdd-legacy

Total downloads 48,128

For this version 4,235

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: