RubyGems Navigation menu

beaker-answers 0.26.0

For use for the Beaker acceptance testing tool

Versões:

  1. 0.28.0 - November 07, 2020 (42,5 KB)
  2. 0.27.0 - November 06, 2019 (43 KB)
  3. 0.26.3 - October 25, 2019 (43 KB)
  4. 0.26.2 - May 15, 2019 (43 KB)
  5. 0.26.1 - April 22, 2019 (43 KB)
  6. 0.26.0 - April 18, 2019 (43 KB)
Mostrar todas as versões (41)

Runtime Dependencies (3):

Development Dependencies (11):

  • fakefs ~> 0.6
  • markdown >= 0
  • pry ~> 0.10
  • rake ~> 10.1
  • rspec ~> 3.0
  • rspec-its >= 0
  • rubocop ~> 0.50
  • rubocop-rspec ~> 1.20
  • simplecov ~> 0.15.0
  • thin >= 0
  • yard >= 0
  • Donos:

    Autores:

    • Puppetlabs, anode

    SHA 256 checksum:

    bfa894666a2fe640b45444ca58054c44a782b2bc7cb0186d181e4d77f479efa9

    Total de downloads 1.863.827

    Desta versão 3.321

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache2

    Versão Requerida do Ruby: >= 0

    Links: