RubyGems Navigation menu

Reverse dependencies for beaker-pe Latest version of the following gems require beaker-pe

Total downloads 1,442,593

For this version 42,437

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache2

Required Ruby Version: >= 0

Links: