RubyGems Navigation menu

beaker-puppet_install_helper 0.9.4