RubyGems Navigation menu

Reverse dependencies for bel 1.1.2