RubyGems Navigation menu

Reverse dependencies for berater Latest version of the following gems require berater

Total downloads 98,132

For this version 42,303

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: