RubyGems Navigation menu

Reverse dependencies for binding_ninja Latest version of the following gems require binding_ninja