RubyGems Navigation menu

Reverse dependencies for bio-gemma-wrapper Latest version of the following gems require bio-gemma-wrapper

Total downloads 14,413

For this version 809

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL3

Required Ruby Version: >= 2.0.0

Links: