RubyGems Navigation menu

bitflyer-cli 0.5.0

CLI tool for Bitflyer

版本列表:

  1. 0.5.0 - July 14, 2019 (10.5 KB)
  2. 0.4.4 - January 06, 2019 (10.0 KB)
  3. 0.4.3 - January 06, 2019 (10.0 KB)
  4. 0.4.2 - January 30, 2018 (10.5 KB)
  5. 0.4.1 - August 16, 2017 (10.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (3):

  • bitflyer ~> 0.2.2
  • colorize ~> 0.8.1
  • thor ~> 0.20.0
  • Development 依赖关系 (3):

  • bundler ~> 1.12
  • rake >= 0
  • rspec >= 0
  • 所有者:

    Pushed by:

    作者:

    • Yuji Ueki

    SHA 256 checksum:

    1a656396bb1e75647d4d2c0d88e089bb0fb5110c82b9381b43d719991b086606

    下载总次数 22,371

    这个版本 2,199

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: