RubyGems Navigation menu

Dependencias inversas para blacklight-sitemap Latest version of the following gems require blacklight-sitemap

Total de descargas 27.290

Para esta versión 2.984

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: