RubyGems Navigation menu

Reverse dependencies for blacklight-sitemaps Latest version of the following gems require blacklight-sitemaps

Total downloads 707

For this version 707

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: