RubyGems Navigation menu

blacklight-table 的反向依赖 Latest version of the following gems require blacklight-table

下载总次数 3,682

这个版本 3,682

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2.0

需要的 Ruby 版本:

相关链接: