RubyGems Navigation menu

Dépendances inversées pour blacklight_heatmaps Latest version of the following gems require blacklight_heatmaps

Total de téléchargements 19 362

Pour cette version 1 151

Gemfile:
= Copier Copié!

installation:
=

License:

Apache

Version de Ruby requise: >= 0

Liens: