RubyGems Navigation menu

Reverse dependencies for blacklight_heatmaps Latest version of the following gems require blacklight_heatmaps

Total downloads 19.260

Voor deze versie 1.133

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache

Required Ruby Version: >= 0

Links: