RubyGems Navigation menu

Reverse dependencies for blacklight_iiif_search Latest version of the following gems require blacklight_iiif_search

Total downloads 13.834

Voor deze versie 2.834

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: