RubyGems Navigation menu

Dependencias inversas para blacklight_internet_archive Latest version of the following gems require blacklight_internet_archive

Total de descargas 3.566

Para esta versión 1.867

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: