RubyGems Navigation menu

Dépendances inversées pour blacklight_internet_archive Latest version of the following gems require blacklight_internet_archive

Total de téléchargements 3 574

Pour cette version 1 872

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: