RubyGems Navigation menu

Dependências Reversas para blacklight_internet_archive Latest version of the following gems require blacklight_internet_archive

Total de downloads 3.569

Desta versão 1.869

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: