RubyGems Navigation menu

Reverse dependencies for blacklight_oembed Latest version of the following gems require blacklight_oembed

Total downloads 16,470

For this version 4,799

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: