RubyGems Navigation menu

Dependências Reversas para blacklight_oembed Latest version of the following gems require blacklight_oembed

Total de downloads 16.477

Desta versão 4.803

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: