RubyGems.org

Blacklight Range Limit plugin

installgem install blacklight_range_limit -v 1.2.1
Authors

Jonathan Rochkind

10,553 total downloads 1,094 for this version
Owners

Fc32f00fc3e90f2181b0994a821c61970a8b8c3f60be34f04b51c59980fbdad40dd1f120a424580b4b0f838e42926887B82f72043600f94ad05ccf3b382d0ebcA64984692bbac667df97ff9f17cafc216a13e655e637138f8d571cec3f9cea7654b602a1e456a41a5db4beacbd28b65d604d4106c02e6e5525a7768c2f398baaB54b64000f6dcaded662d2fdf809c0b3825a1d5243d7bb3c0743081b81b1f2a5

Gemfile
gem 'blacklight_range_limit', '~> 1.2.1'
Versions
  1. 5.0.1 March 10, 2014 (82 KB)
  2. 5.0.0 February 11, 2014 (64.5 KB)
  3. 2.1.0 February 11, 2014 (72.5 KB)
  4. 2.0.1 January 24, 2013 (68 KB)
  5. 2.0.0 November 30, 2012 (68 KB)
Show all versions (20 total)