RubyGems Navigation menu

blacklight_range_limit 1.2.3

Blacklight Range Limit plugin

Versions:

  1. 5.0.4 - March 24, 2015 (83.5 KB)
  2. 5.0.3 - January 26, 2015 (83.5 KB)
  3. 5.0.2 - August 13, 2014 (83 KB)
  4. 5.0.1 - March 10, 2014 (82 KB)
  5. 5.0.0 - February 11, 2014 (64.5 KB)
Show all versions (24 total)

Authors:

  • Jonathan Rochkind

Owners:

Fc32f00fc3e90f2181b0994a821c61970a8b8c3f60be34f04b51c59980fbdad40dd1f120a424580b4b0f838e42926887B82f72043600f94ad05ccf3b382d0ebcA64984692bbac667df97ff9f17cafc216a13e655e637138f8d571cec3f9cea7654b602a1e456a41a5db4beacbd28b65d604d4106c02e6e5525a7768c2f398baaB54b64000f6dcaded662d2fdf809c0b3825a1d5243d7bb3c0743081b81b1f2a54293890a41680568521f1e85043c8df6

Sha 256 checksum:

0616e0e086b0875e96170b01c80aa41e0ddc83a2a3f35d3f2e7b83fc8e5bdb08

Total downloads 19,981

For this version 1,446

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: