RubyGems Navigation menu

blacklight_range_limit 7.9.1

Blacklight Range Limit plugin

Versions:

  1. 8.0.1 - August 19, 2021 (129 KB)
  2. 8.0.0 - February 03, 2021 (127 KB)
  3. 7.9.1 - August 24, 2020 (126 KB)
  4. 7.9.0 - July 06, 2020 (126 KB)
  5. 7.8.2 - June 26, 2020 (126 KB)
Show all versions (58 total)

Runtime Dependencies (1):

Development Dependencies (9):

Owners:

Pushed by:

Authors:

  • Jonathan Rochkind, Chris Beer

SHA 256 checksum:

4081c96e2c65da486f91aebee65c387cca781a5a4dbff4a6671c2f7fc0c64cf1

Total downloads 139,067

For this version 3,170

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: