RubyGems Navigation menu

Reverse dependencies for blacklight_rtl Latest version of the following gems require blacklight_rtl

Total downloads 9,692

For this version 3,551

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: