RubyGems Navigation menu

Reverse dependencies for blamer Latest version of the following gems require blamer

Total downloads 71,602

For this version 62,099

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.0

Links: