RubyGems Navigation menu

blamer 4.0.1

Automatically userstamps create and update operations if the table has created_by and/or updated_by columns

版本列表:

  1. 4.1.0 - January 17, 2018 (8.5 KB)
  2. 4.0.1 - September 30, 2015 (7.5 KB)
  3. 4.0.0 - February 01, 2015 (8.5 KB)
  4. 3.0.1 - February 05, 2015 (7.0 KB)
  5. 3.0.0 - February 01, 2015 (7.5 KB)

Runtime 依赖关系 (1):

  • activerecord < 5.0.0, > 4.0.8
  • 所有者:

    作者:

    • Keith Morrison

    SHA 256 checksum:

    9627666e6888250069cfcc876745bab9c99484f9969d8ee5151c38e0759bfc0e

    下载总次数 48,367

    这个版本 4,161

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.0

    相关链接: