RubyGems Navigation menu

Reverse dependencies for blink Latest version of the following gems require blink

Total downloads 1,507

For this version 1,507

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Required Rubygems Version: > 1.3.1

Links: