RubyGems Navigation menu

blog_io 0.0.1

This gem help you migrating your blog posts to a new web application, via automated migrations

Versions:

  1. 0.0.2 - July 10, 2014 (9,5 ko)
  2. 0.0.1 - July 10, 2014 (9,5 ko)

Dépendances de Runtime (3):

  • highline = 1.5.2
  • mysql2 >= 0.3.11, ~> 0.3
  • rails >= 3.2.17, ~> 3.2
  • Dépendances de Development (4):

  • debugger >= 1.6.6, ~> 1.6
  • metric_fu >= 4.11.1, ~> 4.11
  • rake >= 10.3.2, ~> 10.3
  • rspec >= 2.14.1, ~> 2.14
  • Propriétaires:

    Auteurs:

    • yogendra689, gouravtiwari21

    Total de contrôle SHA 256:

    c334d71f612f4a4ec992dee46646bdc816aee868407d41275ef5efff53e4196f

    Total de téléchargements 3 724

    Pour cette version 1 520

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: