RubyGems Navigation menu

bogus 0.0.4

Decreases the need to write integration tests by ensuring that the things you stub or mock actually exist.

Versions:

  1. 0.1.6 - January 02, 2015 (55 ko)
  2. 0.1.5 - April 29, 2014 (54 ko)
  3. 0.1.4 - July 25, 2013 (53 ko)
  4. 0.1.3 - July 16, 2013 (49,5 ko)
  5. 0.1.2 - July 10, 2013 (48 ko)
  6. 0.0.4 - May 25, 2013 (42,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (1):

  • dependor >= 0.0.4
  • Dépendances de Development (13):

    Propriétaires:

    Auteurs:

    • Adam Pohorecki

    Total de contrôle SHA 256:

    30c62972f64ff3a88e327ca6ded0a9fcb52af6139433da1a4a6273dd9e0a04c6

    Total de téléchargements 112 922

    Pour cette version 2 415

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: