RubyGems Navigation menu

bootstrap-kaminari-views 0.0.5

Bootstrap-ify pagination with Kaminari - Compatible with Bootstrap 2.x, 3.x

版本列表:

  1. 0.0.5 - September 06, 2014 (7.0 KB)
  2. 0.0.3 - December 05, 2013 (7.0 KB)
  3. 0.0.2 - May 13, 2012 (6.0 KB)
  4. 0.0.1 - April 09, 2012 (5.5 KB)
显示所有 (5 个版本)

Runtime 依赖关系 (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development 依赖关系 (1):

    所有者:

    作者:

    • Matenia Rossides

    SHA 256 checksum:

    ae6beb4fd9ab19cae72e0b645ec9e74614c9b486b611b061189b861f3443429e

    下载总次数 2,143,943

    这个版本 1,922,142

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: