RubyGems Navigation menu

Reverse dependencies for bootstrap-toggle-rails Latest version of the following gems require bootstrap-toggle-rails

Total downloads 349,193

For this version 349,193

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: