RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.3.1.21

A wysiwyg text editor for Twitter Bootstrap

Versões:

  1. 0.3.3.8 - February 11, 2016 (186 KB)
  2. 0.3.3.7 - April 23, 2015 (185 KB)
  3. 0.3.3.6 - February 20, 2015 (184 KB)
  4. 0.3.3.5 - February 20, 2015 (184 KB)
  5. 0.3.3.4 - February 03, 2015 (72 KB)
  6. 0.3.1.21 - July 21, 2013 (114 KB)
Mostrar todas as versões (49)

Runtime Dependencies (1):

Development Dependencies (2):

Autores:

  • Gonzalo Rodríguez-Baltanás Díaz

Donos:

SHA 256 checksum:

defbb55b1f2bc9c1967bd927a6e0bae3278eec78b985c99b85ddd6bce52cbc92

Total de downloads 781.302

Desta versão 11.234

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: Nenhum

Links: