RubyGems Navigation menu

Reverse dependencies for bootstrap5-kaminari-views Latest version of the following gems require bootstrap5-kaminari-views

Total downloads 817

For this version 817

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: