RubyGems Navigation menu

bootstrap5-kaminari-views 0.0.1

Bootstrap 5 compatible styles for Kaminari gem

Versiones:

  1. 0.0.1 - March 27, 2021 (7 KB)

dependencias de Runtime (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • dependencias de Development (1):

    Propietarios:

    Subida por:

    Autores:

    • Felipe Calvo

    SHA 256 checksum:

    c8141a488e16a8ff58d332cb0d5f3cba2907dfda9437ce0b04c161cfbdf64d22

    Total de descargas 818

    Para esta versión 818

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: