RubyGems Navigation menu

bootstrap_leather 的反向依赖 0.10.11