RubyGems Navigation menu

boourns-memcached 的反向依赖 Latest version of the following gems require boourns-memcached

下载总次数 3,603

这个版本 3,603

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.2

相关链接: