RubyGems Navigation menu

Reverse dependencies for boxroom Latest version of the following gems require boxroom

Total downloads 7,554

For this version 1,778

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.1

Links: