RubyGems Navigation menu

bradm 0.1.8

Bundler Ruby Application Dependency Manager © Bundler Team

Versions:

  1. 0.1.8 - January 18, 2015 (280 KB)
  2. 0.1.7 - October 3, 2014 (280 KB)
  3. 0.1.6 - October 3, 2014 (280 KB)
  4. 0.1.5 - October 3, 2014 (280 KB)
  5. 0.1.4 - August 18, 2014 (280 KB)
Show all versions (19 total)

Development Dependencies:

Authors:

  • Bundler Team

Owners:

2e1570f863ebbc2edd504bf78fdc9a04

Sha 256 checksum:

cfb1905df178cf207c9f80c0bffcdef0c781b8f9c23aff02ca288b0eee2f8a3a

Total downloads 10,304

For this version 280

Show all versions (19 total)

Required Ruby Version: >= 1.8.7

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: