RubyGems Navigation menu

braintree 2.6.0

Ruby library for integrating with the Braintree Gateway

Versions:

  1. 2.42.0 - April 20, 2015 (143 KB)
  2. 2.41.0 - March 30, 2015 (142 KB)
  3. 2.40.0 - January 30, 2015 (142 KB)
  4. 2.39.0 - January 29, 2015 (143 KB)
  5. 2.38.0 - December 10, 2014 (140 KB)
Show all versions (69 total)

Runtime Dependencies:

Authors:

  • Braintree Payment Solutions

Owners:

1ccf920aea5d30fdab9851becedc726e

Sha 256 checksum:

bbb122acb0444b6b4c1c544a82e6eda811fdedbe6adbfd65ee9001e3aea013f5

Total downloads 1,533,074

For this version 8,060

Show all versions (69 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: