RubyGems Navigation menu

breakpoint 2.6.1

Really simple media queries in Sass

Versiones:

  1. 2.7.1 - December 07, 2016 (20 KB)
  2. 2.7.0 - February 21, 2016 (20 KB)
  3. 2.6.1 - February 21, 2016 (20 KB)
  4. 2.5.0 - August 05, 2014 (10 KB)
  5. 2.4.6 - July 28, 2014 (10 KB)
Mostrar todas las versiones (32 total)

dependencias de Runtime (2):

  • sass ~> 3.3
  • sassy-maps < 1.0.0
  • Propietarios:

    Autores:

    • Mason Wendell, Sam Richard

    SHA 256 checksum:

    e9f3b4f9745cf31f3938c7aa9be3490e4be4831694b62b132c84e3d81ecfb145

    Total de descargas 1.674.678

    Para esta versión 1.741

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    MIT, GPL-2.0

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: